• 单页面banner

4G SIP video interfon Model JSL92V-SG

4G SIP video interfon Model JSL92V-SG

Kratki opis:

Serija JSL92V-SG je visokokvalitetni 4G bežični SIP video interfon s funkcijom poništavanja jeke. Cijeli uređaj izrađen je od aluminijske legure. Površina kućišta je u cijelosti crno pjeskarena. U usporedbi s uobičajenim interfonima na tržištu, ima atraktivniji izgled, izgleda luksuznije i stabilnije nakon instalacije. U 4G LTE načinu rada, instalacija je potpuno lakša nego ikad. JSL92V-SG može pružiti istu HD audio i video kvalitetu kao i kabelski tip.


Detalji proizvoda

Oznake proizvoda

4G SIP video interfon

Serija JSL92V-SG je visokokvalitetni 4G bežični SIP video interfon s funkcijom poništavanja jeke. Cijeli uređaj izrađen je od aluminijske legure. Površina kućišta je u cijelosti crno pjeskarena. U usporedbi s uobičajenim interfonima na tržištu, ima atraktivniji izgled, izgleda luksuznije i stabilnije nakon instalacije. U 4G LTE načinu rada, instalacija je potpuno lakša nego ikad. JSL92V-SG može pružiti istu HD audio i video kvalitetu kao i kabelski tip.

Značajke proizvoda

DTMF način rada: In-Band, RFC2833 i SIP INFO

DHCP/Statički/PPPoE

STUN, Tajmer sesije

DNS SRV/A upit/NATPR upit

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP preko TLS-a, SRTP-a

Sigurnosna kopija/vraćanje konfiguracije

Syslog

SNMP/TR069

Upravljanje konfiguracijom putem weba

Upravljanje webom HTTP/HTTPS

Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

Generator udobne buke (CNG)

Detekcija glasovne aktivnosti (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Širokopojasni kodek: G.722

Dvosmjerni audio stream

HD glas

Daljinski upravljač URL-a akcije/aktivnog URI-ja

Zadani automatski odgovor

Značajke portafona

Detalji proizvoda

4G SIP video interfon

•4G bežična mreža

•HD video

•Montaža na zid

•Poziv jednim dodirom

•Montaža na zid

•MetaHousing, stabilnost i pouzdanost

•Samodijagnoza

•Automatsko pružanje

•B1/3/5/34/38/39/40/41, TDD i FDD

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

•DHCP/Statički/PPPoE

•DTMF način rada: In-Band, RFC2833 i SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interfonska_kamera

HD video

interkom_ONVIF

Onvif

interkom_SIP

GUTLJAJ

4G_LTE

4G

intercom_voice JSL88

HD zvuk

interkom_IK10

IK10

Detalj

4G SIP video interfon Model JSL92V-SG

  • Prethodno:
  • Sljedeći:

  • Napišite svoju poruku ovdje i pošaljite nam je