• head_banner_03
  • head_banner_02

Mini SIP video interfon model JSL90

Mini SIP video interfon model JSL90

Kratki opis:

JSL90 je mini SIP video interfon s jednim gumbom, naprednim audio sustavom i funkcijom poništavanja jeke. Pomoću JSL70 unutarnje upravljačke ploče s dodirnim zaslonom možete razgovarati s posjetiteljima u bilo kojem trenutku. Nudi upravljanje bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu otvoriti daljinski ako postoji elektronička brava. Idealan je za kontrolu komunikacije i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene primjene.


Detalji proizvoda

Oznake proizvoda

SIP video interfon

JSL90 je mini SIP video interfon s jednim gumbom, naprednim audio sustavom i funkcijom poništavanja jeke. Pomoću JSL70 unutarnje upravljačke ploče s dodirnim zaslonom možete razgovarati s posjetiteljima u bilo kojem trenutku. Nudi upravljanje bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu otvoriti daljinski ako postoji elektronička brava. Idealan je za kontrolu komunikacije i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene primjene.

Značajke proizvoda

•IP klasa: IP65

•Audio kodek: G.711

•Video kodek: H.264

•Kamera: CMOS 2M piksela

• Video rezolucija: 1280 × 720p

•LED noćni vid: Da

• Upravljanje dizalom

• Automatizacija doma

• Standardni SIP 2.0

• Otvorite vrata pomoću IC/ID kartice (20.000 korisnika)

• Krug za otključavanje: Da (Podnosi maksimalnu struju 3,5 A za zaključavanje)

Detalji proizvoda

Idealno za poslovne, institucionalne i stambene objekte

•HD glas

•Pristup vratima: DTMF tonovi

•1 RS485 priključak za integraciju upravljanja dizalom

•Daljinsko otvaranje

•1 SIP linija, 1 SIP poslužitelj

•Značajke portafona

•Dvosmjerni audio stream

•LED svjetlo Vision

•ABS kućište, sićušni dizajn

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

mj2-02

Jednostavno upravljanje

•Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija putem HTTP/HTTPS weba

•NTP/Ljetno računanje vremena

•Syslog

•Sigurnosna kopija/vraćanje konfiguracije

•Konfiguracija putem tipkovnice

•SNMP/TR069

打印
interkom_C

-35℃~65℃

interfonska_kamera

HD video

intercom_Linux

Linux OS

interkom_SIP

GUTLJAJ

intercom_voice JSL88

HD zvuk

Detalj

Mini SIP video interfon model JSL90 (2)
Mini SIP video interfon model JSL90 (1)

  • Prethodno:
  • Sljedeći:

  • Napišite svoju poruku ovdje i pošaljite nam je