• 单页面banner

SIP Paging Gateway model JSLPA-B

SIP Paging Gateway model JSLPA-B

Kratki opis:

JSLPA je moćan SIP paging gateway terminal koji podržava vanjsku Onvif kameru, zvučnik, tipke za brzo biranje, svjetlo upozorenja, a također može kontrolirati elektromagnetske brave na vratima. Može obavljati HD audio/video interkom na temelju snažne funkcije poništavanja jeke. Idealan je za kontrolu komunikacije i sigurnosti putem interneta, kao što su poslovne, institucionalne i stambene primjene.


Detalji proizvoda

Oznake proizvoda

JSLPA

JSLPA je moćan SIP paging gateway terminal koji podržava vanjsku Onvif kameru, zvučnik, tipke za brzo biranje, svjetlo upozorenja, a također može kontrolirati elektromagnetske brave na vratima. Može obavljati HD audio/video interkom na temelju snažne funkcije poništavanja jeke. Idealan je za kontrolu komunikacije i sigurnosti putem interneta, kao što su poslovne, institucionalne i stambene primjene.

Značajke proizvoda

• DNS SRV/A upit/NATPR upit

•STUN, Mjerač vremena sesije

•Syslog

• Sigurnosna kopija/vraćanje konfiguracije

•DTMF način rada: In-Band, RFC2833 i SIP INFO

• Upravljanje webom putem HTTP/HTTPS-a

•SIP preko TLS-a, SRTP-a

• Zadani automatski odgovor

• Daljinski upravljač URL-a akcije/aktivnog URI-ja

• Pristup vratima: DTMF tonovi

• Dvostruka SIP linija, dvostruki SIP poslužitelji

•Video kodek: H.264

•DHCP/Statički/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopojasni kodek: G.722

• Dvosmjerni audio stream

• Emitiranje u stvarnom vremenu / fiksnom vremenu

• Video poveznica

Detalji proizvoda

Idealno za poslovne, institucionalne i stambene objekte

•HD glas

•Pristup vratima: DTMF tonovi

•Daljinsko otvaranje ako postoji elektronička brava na vratima

•Dvostruka SIP linija, dvostruki SIP poslužitelji

•Značajke portafona

•Dvosmjerni audio stream

•Emitiranje u stvarnom vremenu ili fiksnom vremenu

•Sitni dizajn, jednostavan za ugradnju u stupić

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

•DHCP/Statički/PPPoE

•DTMF način rada: In-Band, RFC2833 i SIP INFO

mj2-02
interkom_SIP

GUTLJAJ

interfonska_kamera

HD kamera

intercom_voice JSL88

HD zvuk

interkom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE

Jednostavno upravljanje

•Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija putem HTTP/HTTPS weba

•NTP/Ljetno računanje vremena

•Syslog

•Sigurnosna kopija/vraćanje konfiguracije

•Konfiguracija putem tipkovnice

•SNMP/TR069

打印

  • Prethodno:
  • Sljedeći:

  • Napišite svoju poruku ovdje i pošaljite nam je