• head_banner_03
  • head_banner_02

Audio SIP interfon Model JSL81

Audio SIP interfon Model JSL81

Kratki opis:

JSL81 je audio SIP interfon s naprednim audio sustavom i funkcijom poništavanja jeke. Pomoću upravljačke ploče osjetljive na dodir možete razgovarati s posjetiteljima u bilo kojem trenutku.

JSL81 nudi upravljanje bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu daljinski otvoriti ako postoji elektronička brava na vratima.'Idealno za kontrolu komunikacije i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.


Detalji proizvoda

Oznake proizvoda

JSL81

JSL81 je audio SIP interfon s naprednim audio sustavom i funkcijom poništavanja jeke. Pomoću upravljačke ploče osjetljive na dodir možete razgovarati s posjetiteljima u bilo kojem trenutku.
JSL81 nudi upravljanje bez ključa i praktičnost za korisnike koji otvaraju vrata bez ključa. Vrata se mogu daljinski otvoriti ako postoji elektronička brava na vratima.'Idealno za kontrolu komunikacije i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene aplikacije.

Značajke proizvoda

• Aluminijska površina, metalno dno

• 2 tipke za poziv

•DTMF način rada: Uključeno‐Opseg, RFC2833 i SIP INFO

•DHCP/Statički/PPPoE

•STUN, Mjerač vremena sesije

• DNS SRV/A upit/NATPR upit

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP preko TLS-a, SRTP-a

• Sigurnosna kopija/vraćanje konfiguracije

•Syslog

•SNMP/TR069

• Konfiguracijska web stranica‐upravljanje temeljeno na

• Upravljanje webom putem HTTP/HTTPS-a

• Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

• Generator udobne buke (CNG)

• Detekcija glasovne aktivnosti (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopojasni kodek: G.722

•Dva‐način audio streama

• HD glas

• Daljinski upravljač URL-a akcije/aktivnog URI-ja

• Zadani automatski odgovor

•Značajke portafona

• Pristup vratima: DTMF tonovi

• 2 SIP linije, dvostruki SIP poslužitelji

Detalji proizvoda

SIP interfon s dva gumba

•HD glas

•Pristup vratima: DTMF tonovi

•Idealno za poslovne, institucionalne i stambene primjene

•Daljinsko otvaranje ako postoji elektronička brava na vratima

•Dvostruka SIP linija, dvostruki SIP poslužitelji

•Značajke portafona

•Dvosmjerni audio stream

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

•DHCP/Statički/PPPoE

•DTMF način rada: In-Band, RFC2833 i SIP INFO

mj2-02
interkom_SIP

GUTLJAJ

intercom_voice JSL88

HD zvuk

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Jednostavno upravljanje

•Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija putem HTTP/HTTPS weba

•Konfiguracijska web stranica‐upravljanje temeljeno na

•SNMP/TR069

•Sigurnosna kopija/vraćanje konfiguracije

•Syslog

打印

  • Prethodno:
  • Sljedeći:

  • Napišite svoju poruku ovdje i pošaljite nam je