• head_banner_03
  • head_banner_02

Audio SIP interfon Model JSL82

Audio SIP interfon Model JSL82

Kratki opis:

JSL82 je SIP audio interfon s dva gumba, RF čitačem kartica i naprednim audio sustavom s funkcijom poništavanja jeke. Pomoću upravljačke ploče osjetljive na dodir možete razgovarati s posjetiteljima u bilo kojem trenutku.
JSL82 nudi upravljanje bez ključa i praktičnost za korisnike koji podržavaju mnoge načine otvaranja vrata bez ključa. Vrata se mogu otvoriti daljinski, ali i lokalno IC/ID karticom ako postoji elektronička brava na vratima. Idealan je za kontrolu, komunikaciju i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene primjene.


Detalji proizvoda

Oznake proizvoda

JSL82

JSL82 je SIP audio interfon s dva gumba, RF čitačem kartica i naprednim audio sustavom s funkcijom poništavanja jeke. Pomoću upravljačke ploče osjetljive na dodir možete razgovarati s posjetiteljima u bilo kojem trenutku.
JSL82 nudi upravljanje bez ključa i praktičnost za korisnike koji podržavaju mnoge načine otvaranja vrata bez ključa. Vrata se mogu otvoriti daljinski, ali i lokalno IC/ID karticom ako postoji elektronička brava na vratima. Idealan je za kontrolu, komunikaciju i sigurnost putem interneta, kao što su poslovne, institucionalne i stambene primjene.

Značajke proizvoda

HTTP/HTTPS/FTP/TFTP

DNS SRV/A upit/NATPR upit

SNMP/TR069

Konfiguracijska tipkovnica‐upravljanje temeljeno na

Upravljanje webom HTTP/HTTPS

Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP preko TLS-a, SRTP-a

Pristup vratima: DTMF tonovi

2 SIP linije, dvostruki SIP poslužitelji

Generator udobne buke (CNG)

Detekcija glasovne aktivnosti (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Širokopojasni kodek: G.722

Dva‐način audio streama

HD glas

Kut gledanja: 80°(V), 60°(V)

Minimalno osvjetljenje: 0,1 luksa

Rezolucija: do 1280 x 720

Video kodek: H.264

Maksimalna brzina prijenosa slike: 720p‐30 sličica u sekundi

CMOS kamera u boji od 2 milijuna piksela

Detalji proizvoda

SIP interfon s dva gumba

•HD glas

•Pristup vratima: DTMF tonovi

•Idealno za poslovne, institucionalne i stambene primjene

•Daljinsko otvaranje ako postoji elektronička brava na vratima

•Dvostruka SIP linija, dvostruki SIP poslužitelji

•Značajke portafona

•Dvosmjerni audio stream

mj1

Visoka stabilnost i pouzdanost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A upit/NATPR upit

•STUN, Tajmer sesije

•DHCP/Statički/PPPoE

•DTMF način rada: In-Band, RFC2833 i SIP INFO

mj2-02
interkom_SIP

GUTLJAJ

intercom_voice JSL88

HD zvuk

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Jednostavno upravljanje

•Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija putem HTTP/HTTPS weba

•Konfiguracijska web stranica‐upravljanje temeljeno na

•SNMP/TR069

•Sigurnosna kopija/vraćanje konfiguracije

•Syslog

打印

  • Prethodno:
  • Sljedeći:

  • Napišite svoju poruku ovdje i pošaljite nam je