• 单页面banner

Vrhunski poslovni IP telefon model JSL64G JSL64GP

Vrhunski poslovni IP telefon model JSL64G JSL64GP

Kratki opis:

Cashly C64G/GP je svestrani HD IP telefon dizajniran za vrhunsko poslovanje. Elegantnog izgleda, izvrsnih performansi, pogodan za različita okruženja. Grafički LCD zaslon od 3,5” (320 x 480 piksela) s pozadinskim osvjetljenjem donosi dobre vizualne efekte. Izvrsna HD kvaliteta glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon JSL66 ima dvostruke gigabitne Ethernet portove, koji se lako instaliraju, konfiguriraju i koriste. Podržava 16 SIP računa i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprijekornom suradnjom s IP PBX-om.


Detalji proizvoda

Oznake proizvoda

JSL64G/JSL64GP

Cashly C64G/GP je svestrani HD IP telefon dizajniran za vrhunsko poslovanje. Elegantnog izgleda, izvrsnih performansi, pogodan za različita okruženja. Grafički LCD zaslon od 3,5” (320 x 480 piksela) s pozadinskim osvjetljenjem donosi dobre vizualne efekte. Izvrsna HD kvaliteta glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon JSL66 ima dvostruke gigabitne Ethernet portove, koji se lako instaliraju, konfiguriraju i koriste. Podržava 16 SIP računa i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprijekornom suradnjom s IP PBX-om.

Značajke proizvoda

• HD glas

• Nadogradnja softvera putem weba

•Konfiguracija putem HTTP/HTTPS weba

• Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonski imenik: 500 grupa

• Pozivanje sa 6 osoba

• Poništavanje jeke/Dinamičko podrhtavanje

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopojasni kodek: G.722

• Glazba na čekanju, Interfon, Multicast

• SMS, govorna pošta, MWI

• Poziv na čekanju

• 16 SIP računa

• 3,5-inčni TFT zaslon u boji visoke rezolucije

Detalji proizvoda

Gigabitni IP telefon s ekranom u boji

•HD glas

•Do 16 SIP računa

•3,5” grafički LCD zaslon s pozadinskim osvjetljenjem, rezolucije 480 x 320 piksela

•Dvostruki gigabitni Ethernet

•Konferencija sa 6 osoba

•EHS

HD Voice IP telefon

Sigurno i pouzdano

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A upit/NATPR upit

•STUN, Mjerač vremena sesije (RFC4028)

•DTMF:Ulaz‐Opseg, RFC2833, SIP INFO

Isplativ IP telefon
IP telefon_HD audio

HD glas

IP telefon_16LINE

16SIP računa

Ključ IP telefonske_linije

30 linijskih tipki

IP telefon_3.5 LCD

3,5" grafički LCD

IP telefon_

Konferencija s pet osoba

interkom_PoE

POE

Jednostavno upravljanje

•Automatska nadogradnja/konfiguracija

•Konfiguracija putem HTTP/HTTPS weba

•Konfiguracija putem gumba uređaja

•SNMP

•TR069

•Snimanje mreže

JSL64G JSL64GP 1

  • Prethodno:
  • Sljedeći:

  • Napišite svoju poruku ovdje i pošaljite nam je