• 单页面banner

Vrhunski poslovni SIP telefon model JSL66G JSL66GP

Vrhunski poslovni SIP telefon model JSL66G JSL66GP

Kratki opis:

Cashly JSL66G/JSL66GP je svestrani HD SIP telefon dizajniran za vrhunsko poslovanje. Elegantnog izgleda, izvrsnih performansi, pogodan za različita okruženja. Grafički LCD zaslon od 4,3” (480 x 272 piksela) s pozadinskim osvjetljenjem donosi dobre vizualne efekte. Izvrsna HD kvaliteta glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon C66 ima dvostruke gigabitne Ethernet portove, koji se lako instaliraju, konfiguriraju i koriste. Podržava 20 SIP računa i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprijekornom suradnjom s IP PBX-om.


Detalji proizvoda

Oznake proizvoda

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP je svestrani HD SIP telefon dizajniran za vrhunsko poslovanje. Elegantnog izgleda, izvrsnih performansi, pogodan za različita okruženja. Grafički LCD zaslon od 4,3” (480 x 272 piksela) s pozadinskim osvjetljenjem donosi dobre vizualne efekte. Izvrsna HD kvaliteta glasa i razne sistemske funkcije zadovoljavaju različite potrebe korisnika. SIP telefon C66 ima dvostruke gigabitne Ethernet portove, koji se lako instaliraju, konfiguriraju i koriste. Podržava 20 SIP računa i konferencijske pozive sa 6 osoba. Postiže bogate poslovne funkcije besprijekornom suradnjom s IP PBX-om.

Značajke proizvoda

• HD glas

• SMS, govorna pošta, MWI

• Biranje osoba s druge strane

• Automatsko ponovno biranje, Automatski odgovor

•IP biranje

•DTMF: Unutar pojasa, RFC2833, SIP INFO

• Snimanje mreže

•Syslog

• Automatsko pružanje usluga: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonski imenik: 1000 grupa

•SIP preko TLS-a, SRTP-a

•ZBH

• Čekanje poziva, Utišavanje, Ne ometaj

• Nadogradnja softvera putem weba

• Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Glazba na čekanju, Interfon, Multicast

Detalji proizvoda

Gigabitni IP telefon s ekranom u boji

•HD glas

•Grafički LCD zaslon od 4,3” s pozadinskim osvjetljenjem, 480 x 272 piksela

•Dvostruki gigabitni Ethernet

•20 SIP računa

•Poziv na čekanju

•Preusmjeravanje poziva

•Prijenos za slijepe osobe/pratitelje

•50 linijskih tipki

•Wifi i Bluetooth adapter

•EHS

HD Voice IP telefon

Sigurno i pouzdano

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP preko TLS-a, SRTP-a

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A upit/NATPR upit

•STUN, Mjerač vremena sesije (RFC4028)

•DTMF:Ulaz‐Opseg, RFC2833, SIP INFO

Isplativ IP telefon
IP telefon_HD audio

HD glas

IP telefon_30 linija

20SIP računa

Ključ IP telefonske_linije

50 linijskih tipki

IP telefon_ 4,3” grafički LCD

4,3" grafički LCD

IP telefon_

Konferencija s pet osoba

Wi-Fi i Bluetooth adapter

WiFi i Bluetooth adapter

Jednostavno upravljanje

•Automatska nadogradnja/konfiguracija

•Konfiguracija putem HTTP/HTTPS weba

•Konfiguracija putem gumba uređaja

•SNMP

•TR069

•Snimanje mreže

JSL66G JSL66GP 1

  • Prethodno:
  • Sljedeći:

  • Napišite svoju poruku ovdje i pošaljite nam je